<!doctype html>
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="en" />
<meta name="language" content="en" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="copyright" content="Copyright 2019 LewRockwell.com. All Rights Reserved." />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=2.0"/>
<meta name="theme-color" content="#1c1ca5">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta property="og:image" content="https://www.lewrockwell.com/wp-content/themes/lrc/images/logo-med.png" />
<meta property="og:title" content="The Only Truly Civilized People Are Anti-War - LewRockwell LewRockwell.com"/>
<meta property="og:site_name" content="LewRockwell.com"/>
<meta property="og:type" content="article"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>			

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The Only Truly Civilized People Are Anti-War - LewRockwell</title>
<link rel="canonical" href="https://www.lewrockwell.com/2019/12/gary-d-barnett/the-only-true-civilized-people-are-anti-war/" />
<meta name="twitter:card" content="summary_large_image" />
<!-- amazon_content/72703acb1bd45a99378cc460bdb91381 Cache --><meta name="twitter:description" content="“What is left after war is silence: The silence of the death; the silence of the debris; the silence of the birds! After war even the screams of sadness are silent because the pain is in the very depths of the soul!”  ~ Mehmet Murat ildan Justification for war has taken many paths. All those paths were tainted and immoral, and all those paths led only to death and destruction. There is never a need for war; there is only a want for war. This hard fact is very disturbing to those who have been manipulated through fear to not only &hellip; Continue reading &rarr;" />
<meta name="twitter:title" content="The Only Truly Civilized People Are Anti-War - LewRockwell" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LewRockwell &raquo; Feed" href="https://www.lewrockwell.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LewRockwell &raquo; Comments Feed" href="https://www.lewrockwell.com/comments/feed/" />
<link rel='stylesheet' id='theme-styles-css'  href='https://www.lewrockwell.com/wp-content/themes/lrc/style.css?ver=20180705121209' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lewrockwell.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lewrockwell.com/wp-includes/css/dashicons.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,500|PT+Serif' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='https://www.lewrockwell.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2018.08.01' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lewrockwell.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-plugin-admin-styles-custom-css'  href='https://www.lewrockwell.com/wp-content/mu-plugins/amazon-ad-link-lr/css/adlink-front.css?ver=17-10-31' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.lewrockwell.com/wp-content/plugins/podpress/style/podpress.css?ver=4.9.12' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="https://www.lewrockwell.com/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.lewrockwell.com/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "https://www.lewrockwell.com/";
var podPressBackendURL = "https://www.lewrockwell.com/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://secure.lewrockwell.com/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1' async='async'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js' async='async'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b86b3458e496b00101b7572'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-content/plugins/podpress/js/podpress.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='https://www.lewrockwell.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lewrockwell.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lewrockwell.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://www.lewrockwell.com/?p=731349' />
<link rel="alternate" type="application/json+oembed" href="https://www.lewrockwell.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lewrockwell.com%2F2019%2F12%2Fgary-d-barnett%2Fthe-only-true-civilized-people-are-anti-war%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lewrockwell.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lewrockwell.com%2F2019%2F12%2Fgary-d-barnett%2Fthe-only-true-civilized-people-are-anti-war%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.color_main = "3d65ff";a2a_config.color_border = "6182ff";a2a_config.color_link_text = "333333";a2a_config.color_link_text_hover = "ffffff";a2a_config.delay = 400;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="https://www.lewrockwell.com/wp-content/themes/lrc/images/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="https://www.lewrockwell.com/wp-content/themes/lrc/images/icons/browserconfig.xml">
    
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="icon" href="https://s3.amazonaws.com/lrc-cdn/assets/2017/09/cropped-favicon-500x500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://s3.amazonaws.com/lrc-cdn/assets/2017/09/cropped-favicon-500x500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3.amazonaws.com/lrc-cdn/assets/2017/09/cropped-favicon-500x500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://s3.amazonaws.com/lrc-cdn/assets/2017/09/cropped-favicon-500x500-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.more-blog-side-link a:hover {
    text-decoration: underline;
}
a.no-bull:before {
    content: " " !important;
}
a.no-bull {
    text-align: center;
}
.admin-bar.has-bn-topper .bn-topper {
    margin-top: 32px;
}
.bn-topper-722202 .bn-title {
    color: #fff !important;
}
.bn-topper-722202 .bn-message h2{
    color:#1c1ca5 !important;
}

.bn-topper-722202 .bn-read-more a {
    background-color: #1c1ca5 !important;
}

.bn-topper-722202 .bn-topper .bn-close:before {
    color:#1c1ca5 !important;
}		</style>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1891294/A4-NonAdsense', [[728, 90], [970, 90]], 'div-gpt-ad-1509589843975-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/L1-NonAdsense', [[468, 60], [600, 150], [320, 50]], 'div-gpt-ad-1509589986878-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S1-NonAdsense', [[200, 200], [180, 150], [250, 250], [300, 250]], 'div-gpt-ad-1509590146902-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S2-NonAdsense', [[120, 600], [120, 240], [160, 600], [300, 600], [240, 400]], 'div-gpt-ad-1509590308757-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S3-NonAdsense', [[250, 250], [336, 280], [200, 200], [300, 250]], 'div-gpt-ad-1509590440695-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/A4(Adsense)', [[970, 90], [728, 90]], 'div-gpt-ad-1509583989448-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/L1-Adsense', [[600, 150], [468, 60], [320, 50]], 'div-gpt-ad-1509584233351-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S1-Adsense', [[300, 250], [200, 200], [250, 250], [180, 150]], 'div-gpt-ad-1509584427107-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S2-Adsense', [[120, 240], [120, 600], [160, 600], [240, 400], [300, 600]], 'div-gpt-ad-1509584696713-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S3-Adsense', [[200, 200], [336, 280], [250, 250], [300, 250]], 'div-gpt-ad-1509584875136-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/D2', [728, 90], 'div-gpt-ad-1427389573662-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script><script>
	//Mobile Page Ads
		(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9106533008329745", enable_page_level_ads: true });
</script>
</head>
		<body id="single-post" class="article-template-default single single-article postid-731349 mobile single-author singular">
		<div class="wrapper">
			<div class="header-wrap clearfix">
				<div class="header inner clearfix">
                	<!-- A4 Cache --><!-- A4:A4:Original --><div data-ad-loc='A4'><div id='div-gpt-ad-1509583989448-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509583989448-0'); });
</script>
</div></div>                    <!-- mobile-ad Cache --><!-- MOBILE-AD:N/A:Original --><div data-ad-loc='MOBILE-AD'><iframe style='border: none;' src='//rcm-na.amazon-adsystem.com/e/cm?t=lrc18-20&o=1&p=288&l=ur1&category=topratedproducts&banner=14RX1TYMN6HK8B515XR2&f=ifr&linkID=4KOFNDEZHPLSNLXV' width='320' height='50' frameborder='0' marginwidth='0' scrolling='no'></iframe></div>                    <div class="nav-wrap clearfix clear-both">
                        <div class="inner">
                            <div class="toggle-menu nav menu-main-menu-container"><a href="#">Show Menu</a></div>
                            <div class="main-menu-wrapper">
								<div id="main-menu-container" class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-441343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441343"><a href="/archives/">Archives</a></li>
<li id="menu-item-441344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441344"><a href="/columnists">Authors</a></li>
<li id="menu-item-441520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441520"><a href="/lrc-blog/">Blog</a></li>
<li id="menu-item-441345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441345"><a href="#">Books &#038; Resources</a>
<ul class="sub-menu">
	<li id="menu-item-655521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655521"><a href="https://donate.lewrockwell.com/collections/books-by-lew-rockwell">Lew Rockwell Books</a></li>
	<li id="menu-item-441351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441351"><a href="https://www.lewrockwell.com/books-resources/ron-paul-books/">Ron Paul Books</a></li>
	<li id="menu-item-441350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441350"><a href="https://www.lewrockwell.com/books-resources/murray-n-rothbard-library-and-resources/">Murray N. Rothbard Library &#038; Resources</a></li>
	<li id="menu-item-441352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441352"><a href="https://www.mises.org/">Mises Institute</a></li>
	<li id="menu-item-441349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441349"><a href="https://www.lewrockwell.com/books-resources/lrc-best-selling-books/">LRC Bestselling Books</a></li>
</ul>
</li>
<li id="menu-item-548797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548797"><a href="/political-theatre/">Political Theatre</a></li>
<li id="menu-item-547557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547557"><a href="/podcast/">Podcasts</a></li>
<li id="menu-item-523610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523610"><a href="/store/">Store</a></li>
<li id="menu-item-47847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47847"><a href="https://www.lewrockwell.com/about/">About</a></li>
<li id="menu-item-521748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521748"><a rel="nofollow" href="/contact/">Contact</a></li>
<li id="menu-item-521749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521749"><a rel="nofollow" href="https://donate.lewrockwell.com/products/donations">Donate</a></li>
<li id="menu-item-523960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523960"><a href="https://www.lewrockwell.com/advertise-on-lrc/">Advertise</a></li>
<li class="menu-item menu-item-search"><form role="search" method="get" class="search-form" action="https://www.lewrockwell.com/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" /></label><input type="submit" class="search-submit" value="Search" /></form></li></ul></div>                            </div>
                                                    </div>
                    </div>
                	<div class="logo">
						<a href="https://donate.lewrockwell.com/products/donations" style="font-size: 16px;font-weight: normal;"><span class="twentyith" style="font-size: 1.125em;color: #e40303;font-weight: normal;text-transform: none;">Celebrating 20 Years</span></a>
						<a href="https://www.lewrockwell.com/" title="LewRockwell" rel="home">LewRockwell<span>.com</span></a>
						<span>ANTI-STATE<em>&bull;</em>ANTI-WAR<em>&bull;</em>PRO-MARKET</span>
					</div>
                    	<div class="h-subscribe clearfix">
						<form method="post" action="//lewrockwell.us7.list-manage.com/subscribe/post?u=6ad24f4cd1574f1f7b8a0a03a&amp;id=d11da98377">
							<input type="email" name="EMAIL" id="Email" placeholder="Email address" class="placeholder" />
							<input type="hidden" name="list" value="lewsdailypage">
							<input type="hidden" name="confirm" value="one">
							<input type="hidden" name="showconfirm" value="T">
							<input type="hidden" name="url" value="http://www.lewrockwell.com/2019/12/gary-d-barnett/the-only-true-civilized-people-are-anti-war/">
							<input type="submit" value="Subscribe" class="btn" name="subscribe" />
						</form>
						<a href="https://twitter.com/#!/lewrockwell" target="_blank" class="ico-tw"></a>						
						<a href="https://www.facebook.com/LewRockwell" target="_blank" class="ico-fb"></a>
						<a href="https://www.lewrockwell.com//feed/" class="ico-rss"></a>
                        <!-- ad-header-right Cache --><!-- amz-small No Cache --><!-- AMZ-SMALL:N/A:Non-Original --><div data-ad-loc='AMZ-SMALL'><iframe style='border: none;' src='//rcm-na.amazon-adsystem.com/e/cm?t=lrc18-20&o=1&p=288&l=ur1&category=topratedproducts&banner=14RX1TYMN6HK8B515XR2&f=ifr&linkID=4KOFNDEZHPLSNLXV' width='320' height='50' frameborder='0' marginwidth='0' scrolling='no'></iframe></div>					</div>
				</div>
			</div>
			<div class="two-cols inner container clearfix">
			
                <div class="main-col">
        <div class="post-boxes-wrapper">				<div class="blog-box blog-post post-type-article" id="post-731349">
						<!-- amazon_content/72703acb1bd45a99378cc460bdb91381 Cache -->						<h2 class="blog-title"><a href="https://www.lewrockwell.com/2019/12/gary-d-barnett/the-only-true-civilized-people-are-anti-war/" rel="bookmark" title="The Only Truly Civilized People are Anti-War" >The Only Truly Civilized People are Anti-War</a></h2>
												<div class="clearfix post-info">
														<p class="authors"> By <a href="https://www.lewrockwell.com/author/gary-d-barnett/?ptype=article" title="Posts by Gary D. Barnett" rel="author">Gary D. Barnett</a></p>																					<p class="date">December 5, 2019</p>						</div>
						<div class="social-sharing">
			<span class="donate-button"><a href="https://donate.lewrockwell.com/products/donations" target="_blank">Donate</a></span>
			<span class="custom-buttons custom-buttons-merged">
				<a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lewrockwell.com%2F2019%2F12%2Fgary-d-barnett%2Fthe-only-true-civilized-people-are-anti-war%2F&amp;type=page&amp;linkname=The+Only+Truly+Civilized+People+are+Anti-War&amp;linknote=" title="Email" rel="nofollow" target="_blank"><!--img src="https://www.lewrockwell.com//wp-content/themes/lrc/images/icons/email.png" width="16" height="16" alt="Email"--></a>
				<a href="#" title="Print" rel="nofollow" target="_blank" class="print-page"><!--img src="https://www.lewrockwell.com//wp-content/themes/lrc/images/icons/print.png" width="16" height="16" alt="Print"--></a>
			</span><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.lewrockwell.com/2019/12/gary-d-barnett/the-only-true-civilized-people-are-anti-war/" data-a2a-title="The Only Truly Civilized People Are Anti-War"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lewrockwell.com%2F2019%2F12%2Fgary-d-barnett%2Fthe-only-true-civilized-people-are-anti-war%2F&amp;linkname=The%20Only%20Truly%20Civilized%20People%20Are%20Anti-War" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lewrockwell.com%2F2019%2F12%2Fgary-d-barnett%2Fthe-only-true-civilized-people-are-anti-war%2F&amp;linkname=The%20Only%20Truly%20Civilized%20People%20Are%20Anti-War" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.lewrockwell.com/2019/12/gary-d-barnett/the-only-true-civilized-people-are-anti-war/" data-text="The Only Truly Civilized People Are Anti-War"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.lewrockwell.com/2019/12/gary-d-barnett/the-only-true-civilized-people-are-anti-war/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-href="https://www.lewrockwell.com/2019/12/gary-d-barnett/the-only-true-civilized-people-are-anti-war/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_120_16.png" alt="Share"></a></div></div>						<div class="blog-content clearfix">
							<div class="new-volcast"><script>var volcast_button = 'https://www.volcast.com/pics/button_speaker_174x40_1x1.png?url='+encodeURIComponent(window.location.href);</script><a href="#" class="volcast-social-new" onClick="window.open('https://www.volcast.com/v.php?url='+encodeURIComponent(window.location.href),'','width=350,height=300'); return false;"><script>document.write('<img src="'+volcast_button+'" />');</script></a></div>							                            	<!-- S3 Cache --><!-- S3:S3:Original --><div data-ad-loc='S3'><div id='div-gpt-ad-1509584875136-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509584875136-0'); });
</script>
</div></div>														<p><p><em>“What is left after war is silence: The silence of the death; the silence of the debris; the silence of the birds! After war even the screams of sadness are silent because the pain is in the very depths of the soul!”</em><em> </em> <strong>~ Mehmet Murat ildan</strong></p>
<p>Justification for war has taken many paths. All those paths were tainted and immoral, and all those paths led only to death and destruction. There is never a need for war; there is only a want for war. This hard fact is very disturbing to those who have been manipulated through fear to not only support and accept war, but to embrace the very concept of national pride and aggression. This I believe exposes the major failing of man, as the killing of others is also the killing of the human soul.</p>
<p>War knows no bounds. It is indiscriminate in its brutality, in its scope, and in its torturous methods. It matters not who are the victims, whether men, women, children, entire families, communities, or the flora and fauna of nature. It breeds massive suffering, famine, death, and homelessness, and leaves only stark landscapes filled with the lifeless bodies of rotting flesh. It is literally the curse of mankind.</p>
<p>If war were waged in order to solve a legitimate local threat due to an active attack on our soil, it would be self-defense, not war, and would have to end immediately once that threat was squelched. Any force evident after the immediate threat subsided, would be nothing more than pure aggression, and therefore criminal and immoral. Considering that all U.S. wars since the inception of this country have never been due to any direct attack on the mainland, and therefore not self-defense, the entirety of U.S. war history has been one of only barbarous invasion. This is a difficult truth to accept, but until accepted by the masses, war will be unending, and intensely perilous to civilization.<span class='amazon-element-wrapper-custom align-right last-count'>
<span class="amazon-element-med-image"><span class="amazon-image-wrapper"><a href="https://www.amazon.com/Against-Left-Libertarianism-Llewellyn-Rockwell/dp/099046315X?SubscriptionId=AKIAI63WS3YGA3Y5U2QA&tag=lrc18-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=099046315X" target="_blank" ><img src="https://images-na.ssl-images-amazon.com/images/I/41ojMiZtAiL.jpg" alt="" class="amazon-image amazon-image-medium"></a></span></span>
<span class="amazon-element-title"><span class="appip-title"><a href="https://www.amazon.com/Against-Left-Libertarianism-Llewellyn-Rockwell/dp/099046315X?SubscriptionId=AKIAI63WS3YGA3Y5U2QA&tag=lrc18-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=099046315X" target="_blank"  rel="nofollow">Against the Left: A Ro...</a></span></span>
<span class="amazon-element-author">Llewellyn H Rockwell Jr</span>
<span class="amazon-element-formatted-price"><span class="appip-formatted-price" ><span class="appip-label label-formatted-price">Buy New </span>$8.00</span></span>
<span class="amazon-element-disclaimer-new"><span style="display:block;color:#888;font-size: .80em; padding: 0 0 3px 0;">(as of 11:35 EST - <span style="cursor:pointer;" title="Product prices and availability are accurate as of the date/time indicated and are subject to change. Any price and availability information displayed on Amazon.com at the time of purchase will apply to the purchase of this product.">Details</span>)</span></span>
<span class="amazon-element-button"><a  target="_blank"  href="https://www.amazon.com/gp/aws/cart/add.html?AssociateTag=lrc18-20&SubscriptionId=AKIAI63WS3YGA3Y5U2QA&ASIN.1=099046315X&Quantity.1=1" rel="nofollow"><img src="/wp-content/mu-plugins/amazon-ad-link-lr/img/buy-from-tan.gif" border="0" /></a></span>
</span></p>
<p>The idea of war is not normally one of the people at large, unless that idea is planted in their psyche due to the trickery of the controlling class. This is normally accomplished by fomenting fear among the common citizenry due to the creation of false-flag strategies of terror meant to cause alarm. Heavy mainstream media propaganda is used to spread lies about alleged monsters from afar. The state can create an enemy simply by false claims and accusations about everything from unfair trade, non-existent weapons production, charges of human rights abuses, and a myriad of other reasons that can lead to regime change operations through aggressive measures. Natural human emotions are easy to stoke, and the general populace is often fooled into a false sense of rage that turns into acceptance of heinous acts carried out by the state.</p>
<p>Elite controllers and the puppet political class seek war in order to gain support in times of popular dissent or disapproval. They seek war to support the banking and corporate class for monetary gain. They seek war to gain territory, whether by actual possession or in order to take geopolitical control. They seek war to steal the natural resources of other countries, and in the process exploit the people for their own gain. And in all cases, mortal invasion by these warmongers is meant to expand empire. Currently, especially considering the U.S., this seems to be a primary factor, as the future of war appears to be in large part based on a global consolidation of power by a select group of oligarchs mainly outside the political arena, but in concert with them.</p>
<p>Many refer to this plot as the creation of a “New World Order,” including some of those responsible for orchestrating this coup. In fact, this seems to be the desired and planned agenda of the fascist oligarchs. Of course, this is almost always attributed by the mainstream to “conspiracy theory,” but then that gives credence to my assertion, as those who scream “conspiracy theory,” a term coined purposely by the CIA, are normally trying to eliminate or marginalize the truth tellers. Actually, the globalization of the politics of control is now in the advanced stage, so a conspiracy is already evident, and is not theory.</p>
<p>It is crucial to understand that war is always about money, power, and control. Without ever being directly threatened or having its mainland attacked, the United States has been at war 93% of its entire existence. How could this be possible since there has never been any legitimate reason to defend this country from aggression at home? This should be a stark reminder to the bourgeoisie who in the past were fooled into supporting state murder, to rethink their undying support for the criminal and murderous policies advanced by this nation-state called America.</p>
<p>There have been plenty of bad people and bad regimes, and countries that have a history of committing heinous acts of war in the past. There is any number of brutal dictators, tyrants, and evil politicians in this world, all with control over military might. But none have ever reached the level of death, destruction, and military presence as the U.S. Empire. This is not pleasant to hear, but it is the truth. With that knowledge, it is time for Americans to stop the terror and murderous wars committed by their own country, because this country is the world leader in violence. It is unethical to condemn the acts of those in other lands when one’s own acts are far more savage and deadly. Common ethics require correcting self before attempting to correct others.</p>
<p>Civilized society requires a peace-loving, anti-war stance. With war, no true civilization exists, as war brings about barbarity, depravity, and inhumanity toward mankind. That is the essence of a cold and heartless society, not one that embraces culture, intellect, art, compassion and enlightenment. Peace and harmony amongst people is the only way to create a civilized society, and one that will sustain and prosper throughout time.</p>
</p>
                            								                                <p class="article-author-archives-link">
                                	<a href="https://www.lewrockwell.com/author/gary-d-barnett/">The Best of Gary D. Barnett</a>
                                </p>
							                                						</div>
						<div class="clearfix blog-footer blog-data">
							<p class="blog-tags"><span>Tags:</span><span class="blog-tags-links"></span></p>
                            							                        	    <div class="post-bio">Gary D. Barnett [<a href="mailto:gbarnett@midrivers.com">send him mail</a>] is a retired investment professional living and writing in Lewistown, Montana. Visit his <a href="http://garydbarnett.com/GDBdaily/">website</a>.</div>
                                <p class="post-copyright"><a target="_blank" rel="nofollow" href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="creativecommons.org" src="/wp-content/themes/lrc/images/creative-commons-4.0.png"></a></p>
                                <p class="post-another-post">Previous article by Gary D. Barnett:  <a href="https://www.lewrockwell.com/2019/12/gary-d-barnett/the-transformation-of-religion-and-the-control-over-society/" rel="next" class="next-post">The Transformation of Religion and the Control Over Society</a></p>                                                        						</div>
					</div>
					<div class="blog-footer clearfix"><a href="https://www.lewrockwell.com/2019/12/no_author/climate-and-the-money-trail/" rel="prev" class="prev-post page-link prev-link">Climate and the Money Trail</a></p><a href="https://www.lewrockwell.com/2019/12/laurence-m-vance/how-bad-are-congressional-republicans/" rel="next" class="next-post page-link next-link">How Bad Are Congressional Republicans?</a></p></div></div>            <!-- L1 Cache --><!-- L1:L1:Original --><div data-ad-loc='L1'><div id='div-gpt-ad-1509584233351-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509584233351-0'); });
</script>
</div></div>    </div>
    <div class="right-col">
<!-- sidebar-right-original Cache --><h4><a href="https://www.lewrockwell.com/political-theatre/">Political Theatre</a></h4><ul class="list-articles" data-type-is="political-theater"><li><a href='https://www.lewrockwell.com/political-theatre/terrorism-probe-opened-after-pensacola-shooter-died-saudi-national-mohammed-alshamrani/'>Terrorism Probe Opened After Pensacola Shooter Died. Saudi National Mohammed Alshamrani</a></li><li><a href='https://www.lewrockwell.com/political-theatre/ave-rubin-launches-locals-to-counter-big-tech/'>ave Rubin Launches &#8216;Locals&#8217; To Counter Big Tech</a></li><li><a href='https://www.lewrockwell.com/political-theatre/the-senate-and-impeachment-dynamic/'>The Senate and Impeachment Dynamic…</a></li><li><a href='https://www.lewrockwell.com/political-theatre/fake-news-by-omission/'>Fake News By Omission</a></li><li><a href='https://www.lewrockwell.com/political-theatre/crooked-pelosi-civilization-itself-is-at-stake-if-trump-wins-re-election/'>Crooked Pelosi: ‘Civilization Itself Is At Stake’ If Trump Wins Re-Election</a></li><li><a href='https://www.lewrockwell.com/political-theatre/the-drug-trade-violence-capital-flows/'>The Drug Trade, Violence, &#038; Capital Flows</a></li><li><a href='https://www.lewrockwell.com/political-theatre/tesla-owners-wait-in-half-mile-long-line-to-charge-their-cars-on-black-friday/'>Tesla Owners Wait in Half-Mile-Long Line To Charge Their Cars on Black Friday</a></li><li><a href='https://www.lewrockwell.com/political-theatre/good-for-turkey/'>Good for Turkey</a></li><li><a href='https://www.lewrockwell.com/political-theatre/dem-jeff-van-drew-says-he-plans-to-vote-against-all-the-articles-of-impeachment/'>Dem Jeff Van Drew says he plans to vote against all the articles of impeachment</a></li><li><a href='https://www.lewrockwell.com/political-theatre/rare-msm-hate-hoax-mention/'>Rare MSM hate hoax mention</a></li><li><a class="no-bull" style="color:#1c1ca5;" href="https://www.lewrockwell.com/political-theatre/#post-731517">MORE</a></li></ul><div class="textwidget custom-html-widget"><!-- burts-gold No Cache --><!-- BURTS-GOLD:N/A:Original --><div data-ad-loc='BURTS-GOLD'><a href='http://archive.lewrockwell.com/blumert/burt-gold.html'><img src='https://www.lewrockwell.com/wp-content/themes/lrc/images/burtspage300.png' /></a></div></div><h4><a href="https://www.lewrockwell.com/lrc-blog/">LRC Blog</a></h4><ul class="list-articles" data-type-is="lrc-blog"><li><a href='https://www.lewrockwell.com/lrc-blog/the-debate-us-hong-kong-interference/'>The Debate &#8211; US Hong Kong Interference</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/trump-sends-14000-troops-for-war-on-iran-will-it-be-enough/'>Trump Sends 14,000 Troops For War on Iran. Will it be Enough?</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/immediately/'>Immediately</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/desperate-for-an-enemy-nato-turns-to-china/'>Desperate For An Enemy, NATO Turns To China</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/hypocritical-leftist-law-professors/'>Hypocritical Leftist Law Professors</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/aaron-mate-on-d-c-s-new-deep-state-mccarthyism/'>Aaron Mate on D.C.&#8217;s New Deep-State McCarthyism</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/chadwick-moore-on-the-ongoing-progressive-led-mayhem-swallowing-u-s-cities/'>Chadwick Moore on the Ongoing Progressive-Led Mayhem Swallowing U.S. Cities</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/the-false-virtue-of-abraham-lincoln-warning-shameless-self-promotion/'>The False Virtue of Abraham Lincoln (Warning: Shameless Self Promotion)</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/re-my-theory-on-drudge/'>re: My Theory on Drudge</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/how-long-2/'>How Long?</a></li><li><a class="no-bull" style="color:#1c1ca5;" href="https://www.lewrockwell.com/lrc-blog/#post-731320">MORE</a></li></ul><h4><a href="https://www.lewrockwell.com/podcast/">LRC Podcasts</a></h4><ul class="list-articles" data-type-is="podcast"></ul><!-- S1 No Cache --><!-- S1:S1:Original --><div data-ad-loc='S1'><div id='div-gpt-ad-1509584427107-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509584427107-0'); });
</script>
</div></div><!-- S2 No Cache --><!-- S2:S2:Original --><div data-ad-loc='S2'><div id='div-gpt-ad-1509584696713-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509584696713-0'); });
</script>
</div></div></div>            </div>
		</div>
		<div class="footer inner">
			<div class="hr clearfix"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441343"><a href="/archives/">Archives</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441344"><a href="/columnists">Authors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441520"><a href="/lrc-blog/">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441345"><a href="#">Books &#038; Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655521"><a href="https://donate.lewrockwell.com/collections/books-by-lew-rockwell">Lew Rockwell Books</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441351"><a href="https://www.lewrockwell.com/books-resources/ron-paul-books/">Ron Paul Books</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441350"><a href="https://www.lewrockwell.com/books-resources/murray-n-rothbard-library-and-resources/">Murray N. Rothbard Library &#038; Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441352"><a href="https://www.mises.org/">Mises Institute</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441349"><a href="https://www.lewrockwell.com/books-resources/lrc-best-selling-books/">LRC Bestselling Books</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548797"><a href="/political-theatre/">Political Theatre</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547557"><a href="/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523610"><a href="/store/">Store</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47847"><a href="https://www.lewrockwell.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521748"><a rel="nofollow" href="/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521749"><a rel="nofollow" href="https://donate.lewrockwell.com/products/donations">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523960"><a href="https://www.lewrockwell.com/advertise-on-lrc/">Advertise</a></li>
<li class="menu-item menu-item-search"><form role="search" method="get" class="search-form" action="https://www.lewrockwell.com/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" /></label><input type="submit" class="search-submit" value="Search" /></form></li></ul></div></div>
			<div class="clearfix f-bottom">
				<div class="f-copyright"><a target="_blank" rel="nofollow" href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="creativecommons.org" src="https://www.lewrockwell.com//wp-content/themes/lrc/images/creative-commons-4.0.png"></a></div>
				<!-- footer_menu_2 Cache --><div class="menu-footer-mini-menu-container"><ul id="menu-footer-mini-menu" class="f-links"><li id="menu-item-468390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468390"><a href="https://www.lewrockwell.com/privacy/">Privacy Policy</a></li>
</ul></div>			</div>
		</div>
		<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lewrockwell.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var ThemeFrontEnd = {"isprint":"false","ismobile":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-content/themes/lrc/js/lrc-frontend.js?ver=20171102193351' async='async'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-includes/js/wp-embed.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-includes/js/comment-reply.js?ver=4.9.12'></script>
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-372872-1', 'auto');ga('send', 'pageview');</script>
		<div id="amzn-assoc-ad-64aea53a-9fcf-4128-bd46-6031ca96e1c4"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=64aea53a-9fcf-4128-bd46-6031ca96e1c4"></script>
		<!-- Start of HubSpot Embed Code -->
		<!--script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4174238.js"></script-->
		<!-- End of HubSpot Embed Code -->
		<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
		<script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"6ad24f4cd1574f1f7b8a0a03a","lid":"d11da98377"}) })</script>
	</body>
</html>