<!doctype html>
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="en" />
<meta name="language" content="en" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="copyright" content="Copyright 2019 LewRockwell.com. All Rights Reserved." />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=2.0"/>
<meta name="theme-color" content="#1c1ca5">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta property="og:image" content="https://www.lewrockwell.com/wp-content/themes/lrc/images/logo-med.png" />
<meta property="og:title" content="We Are Jeopardized by the Creation of False Realities - LewRockwell LewRockwell.com"/>
<meta property="og:site_name" content="LewRockwell.com"/>
<meta property="og:type" content="article"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>			

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>We Are Jeopardized by the Creation of False Realities - LewRockwell</title>
<link rel="canonical" href="https://www.lewrockwell.com/2019/09/paul-craig-roberts/we-are-jeopardized-by-the-creation-of-false-realities/" />
<meta name="twitter:card" content="summary_large_image" />
<!-- amazon_content/d3f76c0437052d4214c020c68bd53bf3 No Cache --><!-- amazon_content/eabcd81b3f47e1573d326c9bea63f2e2 Cache --><!-- amazon_content/1a95a890a056a058b0a4a1350fc9d3e8 Cache --><meta name="twitter:description" content="“The most effective way to destroy people is to deny and obliterate their own understanding of their history.” —George Orwell In America today it is difficult to tell the truth without being accused of a variety of sins and marginalized. When speaking truth is no longer effective, there is no purpose in speaking it. This is the reason truth-tellers are being marginalized.  It is a way of shutting down truth, which, of course, makes it easy for the ruling oligarchs to control explanations in order to achieve their agendas. Identity Politics is hate-based. It is no different from Marxist class war. &hellip; Continue reading &rarr;" />
<meta name="twitter:title" content="We Are Jeopardized by the Creation of False Realities - LewRockwell" />
<meta name="twitter:image" content="https://www.lewrockwell.com/assets/2019/09/Paul-Craig-Roberts14.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LewRockwell &raquo; Feed" href="https://www.lewrockwell.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LewRockwell &raquo; Comments Feed" href="https://www.lewrockwell.com/comments/feed/" />
<link rel='stylesheet' id='theme-styles-css'  href='https://www.lewrockwell.com/wp-content/themes/lrc/style.css?ver=20180705121209' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lewrockwell.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lewrockwell.com/wp-includes/css/dashicons.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,500|PT+Serif' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='https://www.lewrockwell.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2018.08.01' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lewrockwell.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-plugin-admin-styles-custom-css'  href='https://www.lewrockwell.com/wp-content/mu-plugins/amazon-ad-link-lr/css/adlink-front.css?ver=17-10-31' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.lewrockwell.com/wp-content/plugins/podpress/style/podpress.css?ver=4.9.11' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="https://www.lewrockwell.com/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.lewrockwell.com/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "https://www.lewrockwell.com/";
var podPressBackendURL = "https://www.lewrockwell.com/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://secure.lewrockwell.com/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1' async='async'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js' async='async'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b86b3458e496b00101b7572'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-content/plugins/podpress/js/podpress.js?ver=4.9.11'></script>
<link rel='https://api.w.org/' href='https://www.lewrockwell.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lewrockwell.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lewrockwell.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://www.lewrockwell.com/?p=725112' />
<link rel="alternate" type="application/json+oembed" href="https://www.lewrockwell.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lewrockwell.com%2F2019%2F09%2Fpaul-craig-roberts%2Fwe-are-jeopardized-by-the-creation-of-false-realities%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lewrockwell.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lewrockwell.com%2F2019%2F09%2Fpaul-craig-roberts%2Fwe-are-jeopardized-by-the-creation-of-false-realities%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.color_main = "3d65ff";a2a_config.color_border = "6182ff";a2a_config.color_link_text = "333333";a2a_config.color_link_text_hover = "ffffff";a2a_config.delay = 400;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="https://www.lewrockwell.com/wp-content/themes/lrc/images/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="https://www.lewrockwell.com/wp-content/themes/lrc/images/icons/browserconfig.xml">
    
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="icon" href="https://s3.amazonaws.com/lrc-cdn/assets/2017/09/cropped-favicon-500x500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://s3.amazonaws.com/lrc-cdn/assets/2017/09/cropped-favicon-500x500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3.amazonaws.com/lrc-cdn/assets/2017/09/cropped-favicon-500x500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://s3.amazonaws.com/lrc-cdn/assets/2017/09/cropped-favicon-500x500-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.more-blog-side-link a:hover {
    text-decoration: underline;
}
a.no-bull:before {
    content: " " !important;
}
a.no-bull {
    text-align: center;
}
.admin-bar.has-bn-topper .bn-topper {
    margin-top: 32px;
}
.bn-topper-722202 .bn-title {
    color: #fff !important;
}
.bn-topper-722202 .bn-message h2{
    color:#1c1ca5 !important;
}

.bn-topper-722202 .bn-read-more a {
    background-color: #1c1ca5 !important;
}

.bn-topper-722202 .bn-topper .bn-close:before {
    color:#1c1ca5 !important;
}		</style>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1891294/A4-NonAdsense', [[728, 90], [970, 90]], 'div-gpt-ad-1509589843975-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/L1-NonAdsense', [[468, 60], [600, 150], [320, 50]], 'div-gpt-ad-1509589986878-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S1-NonAdsense', [[200, 200], [180, 150], [250, 250], [300, 250]], 'div-gpt-ad-1509590146902-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S2-NonAdsense', [[120, 600], [120, 240], [160, 600], [300, 600], [240, 400]], 'div-gpt-ad-1509590308757-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S3-NonAdsense', [[250, 250], [336, 280], [200, 200], [300, 250]], 'div-gpt-ad-1509590440695-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/A4(Adsense)', [[970, 90], [728, 90]], 'div-gpt-ad-1509583989448-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/L1-Adsense', [[600, 150], [468, 60], [320, 50]], 'div-gpt-ad-1509584233351-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S1-Adsense', [[300, 250], [200, 200], [250, 250], [180, 150]], 'div-gpt-ad-1509584427107-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S2-Adsense', [[120, 240], [120, 600], [160, 600], [240, 400], [300, 600]], 'div-gpt-ad-1509584696713-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/S3-Adsense', [[200, 200], [336, 280], [250, 250], [300, 250]], 'div-gpt-ad-1509584875136-0').addService(googletag.pubads());
    googletag.defineSlot('/1891294/D2', [728, 90], 'div-gpt-ad-1427389573662-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script><script>
	//Mobile Page Ads
		(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9106533008329745", enable_page_level_ads: true });
</script>
</head>
		<body id="single-post" class="article-template-default single single-article postid-725112 single-author singular">
		<div class="wrapper">
			<div class="header-wrap clearfix">
				<div class="header inner clearfix">
                	<!-- A4 Cache --><!-- A4:A4:Original --><div data-ad-loc='A4'><div id='div-gpt-ad-1509583989448-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509583989448-0'); });
</script>
</div></div>                    <!-- mobile-ad Cache --><!-- MOBILE-AD:N/A:Original --><div data-ad-loc='MOBILE-AD'><iframe style='border: none;' src='//rcm-na.amazon-adsystem.com/e/cm?t=lrc18-20&o=1&p=288&l=ur1&category=topratedproducts&banner=14RX1TYMN6HK8B515XR2&f=ifr&linkID=4KOFNDEZHPLSNLXV' width='320' height='50' frameborder='0' marginwidth='0' scrolling='no'></iframe></div>                    <div class="nav-wrap clearfix clear-both">
                        <div class="inner">
                            <div class="toggle-menu nav menu-main-menu-container"><a href="#">Show Menu</a></div>
                            <div class="main-menu-wrapper">
								<div id="main-menu-container" class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-441343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441343"><a href="/archives/">Archives</a></li>
<li id="menu-item-441344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441344"><a href="/columnists">Authors</a></li>
<li id="menu-item-441520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441520"><a href="/lrc-blog/">Blog</a></li>
<li id="menu-item-441345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441345"><a href="#">Books &#038; Resources</a>
<ul class="sub-menu">
	<li id="menu-item-655521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655521"><a href="https://donate.lewrockwell.com/collections/books-by-lew-rockwell">Lew Rockwell Books</a></li>
	<li id="menu-item-441351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441351"><a href="https://www.lewrockwell.com/books-resources/ron-paul-books/">Ron Paul Books</a></li>
	<li id="menu-item-441350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441350"><a href="https://www.lewrockwell.com/books-resources/murray-n-rothbard-library-and-resources/">Murray N. Rothbard Library &#038; Resources</a></li>
	<li id="menu-item-441352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441352"><a href="https://www.mises.org/">Mises Institute</a></li>
	<li id="menu-item-441349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441349"><a href="https://www.lewrockwell.com/books-resources/lrc-best-selling-books/">LRC Bestselling Books</a></li>
</ul>
</li>
<li id="menu-item-548797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548797"><a href="/political-theatre/">Political Theatre</a></li>
<li id="menu-item-547557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547557"><a href="/podcast/">Podcasts</a></li>
<li id="menu-item-523610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523610"><a href="/store/">Store</a></li>
<li id="menu-item-47847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47847"><a href="https://www.lewrockwell.com/about/">About</a></li>
<li id="menu-item-521748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521748"><a rel="nofollow" href="/contact/">Contact</a></li>
<li id="menu-item-521749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521749"><a rel="nofollow" href="https://donate.lewrockwell.com/products/donations">Donate</a></li>
<li id="menu-item-523960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523960"><a href="https://www.lewrockwell.com/advertise-on-lrc/">Advertise</a></li>
<li class="menu-item menu-item-search"><form role="search" method="get" class="search-form" action="https://www.lewrockwell.com/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" /></label><input type="submit" class="search-submit" value="Search" /></form></li></ul></div>                            </div>
                                                    </div>
                    </div>
                	<div class="logo">
						<a href="https://www.lewrockwell.com/" title="LewRockwell" rel="home">LewRockwell<span>.com</span></a>
						<span>ANTI-STATE<em>&bull;</em>ANTI-WAR<em>&bull;</em>PRO-MARKET</span>
					</div>
                    	<div class="h-subscribe clearfix">
						<form method="post" action="//lewrockwell.us7.list-manage.com/subscribe/post?u=6ad24f4cd1574f1f7b8a0a03a&amp;id=d11da98377">
							<input type="email" name="EMAIL" id="Email" placeholder="Email address" class="placeholder" />
							<input type="hidden" name="list" value="lewsdailypage">
							<input type="hidden" name="confirm" value="one">
							<input type="hidden" name="showconfirm" value="T">
							<input type="hidden" name="url" value="http://www.lewrockwell.com/2019/09/paul-craig-roberts/we-are-jeopardized-by-the-creation-of-false-realities/">
							<input type="submit" value="Subscribe" class="btn" name="subscribe" />
						</form>
						<a href="https://twitter.com/#!/lewrockwell" target="_blank" class="ico-tw"></a>						
						<a href="https://www.facebook.com/LewRockwell" target="_blank" class="ico-fb"></a>
						<a href="https://www.lewrockwell.com//feed/" class="ico-rss"></a>
                        <!-- ad-header-right Cache --><!-- amz-small No Cache --><!-- AMZ-SMALL:N/A:Non-Original --><div data-ad-loc='AMZ-SMALL'><iframe style='border: none;' src='//rcm-na.amazon-adsystem.com/e/cm?t=lrc18-20&o=1&p=288&l=ur1&category=topratedproducts&banner=14RX1TYMN6HK8B515XR2&f=ifr&linkID=4KOFNDEZHPLSNLXV' width='320' height='50' frameborder='0' marginwidth='0' scrolling='no'></iframe></div>					</div>
				</div>
			</div>
			<div class="two-cols inner container clearfix">
			
                <div class="main-col">
        <div class="post-boxes-wrapper">				<div class="blog-box blog-post post-type-article" id="post-725112">
						<!-- amazon_content/d3f76c0437052d4214c020c68bd53bf3 Cache --><!-- amazon_content/eabcd81b3f47e1573d326c9bea63f2e2 Cache --><!-- amazon_content/1a95a890a056a058b0a4a1350fc9d3e8 Cache -->						<h2 class="blog-title"><a href="https://www.lewrockwell.com/2019/09/paul-craig-roberts/we-are-jeopardized-by-the-creation-of-false-realities/" rel="bookmark" title="We Are Jeopardized by the Creation of False Realities" >We Are Jeopardized by the Creation of False Realities</a></h2>
												<div class="clearfix post-info">
														<p class="authors"> By <a href="https://www.lewrockwell.com/author/paul-craig-roberts/?ptype=article" title="Posts by Paul Craig Roberts" rel="author">Paul Craig Roberts</a></p>														<p class="attribution"><a href="https://www.paulcraigroberts.org">PaulCraigRoberts.org</a></p>							<p class="date">September 26, 2019</p>						</div>
						<div class="social-sharing">
			<span class="donate-button"><a href="https://donate.lewrockwell.com/products/donations" target="_blank">Donate</a></span>
			<span class="custom-buttons custom-buttons-merged">
				<a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lewrockwell.com%2F2019%2F09%2Fpaul-craig-roberts%2Fwe-are-jeopardized-by-the-creation-of-false-realities%2F&amp;type=page&amp;linkname=We+Are+Jeopardized+by+the+Creation+of+False+Realities&amp;linknote=" title="Email" rel="nofollow" target="_blank"><!--img src="https://www.lewrockwell.com//wp-content/themes/lrc/images/icons/email.png" width="16" height="16" alt="Email"--></a>
				<a href="#" title="Print" rel="nofollow" target="_blank" class="print-page"><!--img src="https://www.lewrockwell.com//wp-content/themes/lrc/images/icons/print.png" width="16" height="16" alt="Print"--></a>
			</span><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.lewrockwell.com/2019/09/paul-craig-roberts/we-are-jeopardized-by-the-creation-of-false-realities/" data-a2a-title="We Are Jeopardized by the Creation of False Realities"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lewrockwell.com%2F2019%2F09%2Fpaul-craig-roberts%2Fwe-are-jeopardized-by-the-creation-of-false-realities%2F&amp;linkname=We%20Are%20Jeopardized%20by%20the%20Creation%20of%20False%20Realities" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lewrockwell.com%2F2019%2F09%2Fpaul-craig-roberts%2Fwe-are-jeopardized-by-the-creation-of-false-realities%2F&amp;linkname=We%20Are%20Jeopardized%20by%20the%20Creation%20of%20False%20Realities" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.lewrockwell.com/2019/09/paul-craig-roberts/we-are-jeopardized-by-the-creation-of-false-realities/" data-text="We Are Jeopardized by the Creation of False Realities"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.lewrockwell.com/2019/09/paul-craig-roberts/we-are-jeopardized-by-the-creation-of-false-realities/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-href="https://www.lewrockwell.com/2019/09/paul-craig-roberts/we-are-jeopardized-by-the-creation-of-false-realities/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_120_16.png" alt="Share"></a></div></div>						<div class="blog-content clearfix">
							<div class="new-volcast"><script>var volcast_button = 'https://www.volcast.com/pics/button_speaker_174x40_1x1.png?url='+encodeURIComponent(window.location.href);</script><a href="#" class="volcast-social-new" onClick="window.open('https://www.volcast.com/v.php?url='+encodeURIComponent(window.location.href),'','width=350,height=300'); return false;"><script>document.write('<img src="'+volcast_button+'" />');</script></a></div>							                            	<!-- S3 Cache --><!-- S3:S3:Original --><div data-ad-loc='S3'><div id='div-gpt-ad-1509584875136-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509584875136-0'); });
</script>
</div></div>														<p><p><i>“The most effective way to destroy people is to deny and obliterate their own understanding of their history.”</i> —George Orwell</p>
<p>In America today it is difficult to tell the truth without being accused of a variety of sins and marginalized. When speaking truth is no longer effective, there is no purpose in speaking it. This is the reason truth-tellers are being marginalized.  It is a way of shutting down truth, which, of course, makes it easy for the ruling oligarchs to control explanations in order to achieve their agendas.</p>
<p>Identity Politics is hate-based. It is no different from Marxist class war. It would be naive to expect any different outcome than Lenin’s class war that exterminated many. The lesson of history is that whoever is demonized is dispossessed or killed. It is the human way. When hatred is unleashed, it runs its course.</p>
<p>Thinking about <a href="https://www.paulcraigroberts.org/2019/09/24/multiculturalism-brings-us-the-knockout-game/">my recent columns</a> about the prospect of white genocide, the hatred of white people that has shown its ugly head is actually volcanic.  How else to explain the national eruption of hate speech by the media, websites, Democratic Party, and universities against President Trump and white people the minute the El Paso shooting was reported? There wasn’t any disagreement except Tucker Carlson, and he was sent on “vacation” for saying that white supremacy is a hoax.<span class='amazon-element-wrapper-custom align-right'>
<span class="amazon-element-med-image"><span class="amazon-image-wrapper"><a href="https://www.amazon.com/Permanent-Record-Edward-Snowden/dp/1250237238?SubscriptionId=AKIAI63WS3YGA3Y5U2QA&tag=lrc18-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=1250237238" target="_blank" ><img src="https://images-na.ssl-images-amazon.com/images/I/51OZ9ltvpaL.jpg" alt="" class="amazon-image amazon-image-medium"></a></span></span>
<span class="amazon-element-title"><span class="appip-title"><a href="https://www.amazon.com/Permanent-Record-Edward-Snowden/dp/1250237238?SubscriptionId=AKIAI63WS3YGA3Y5U2QA&tag=lrc18-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=1250237238" target="_blank"  rel="nofollow">Permanent Record</a></span></span>
<span class="amazon-element-author">Edward Snowden</span>
<span class="amazon-element-lowest-used"><span class="appip-lowest-used"><span class="appip-label label-lowest-used">Best Price: </span>$20.16</span></span>
<span class="amazon-element-formatted-price"><span class="appip-formatted-price" ><span class="appip-label label-formatted-price">Buy New </span>$13.70</span></span>
<span class="amazon-element-disclaimer-new"><span style="display:block;color:#888;font-size: .80em; padding: 0 0 3px 0;">(as of 12:35 EDT - <span style="cursor:pointer;" title="Product prices and availability are accurate as of the date/time indicated and are subject to change. Any price and availability information displayed on Amazon.com at the time of purchase will apply to the purchase of this product.">Details</span>)</span></span>
<span class="amazon-element-button"><a  target="_blank"  href="https://www.amazon.com/gp/aws/cart/add.html?AssociateTag=lrc18-20&SubscriptionId=AKIAI63WS3YGA3Y5U2QA&ASIN.1=1250237238&Quantity.1=1" rel="nofollow"><img src="/wp-content/mu-plugins/amazon-ad-link-lr/img/buy-from-tan.gif" border="0" /></a></span>
</span></p>
<p>White supremacy<i> is a hoax</i>.  Why was the hoax created if not to be used to demonize white people?  If people, including many whites,  were not believers in this hoax, how could Carranza, the Mexican-American who heads the New York City school system, use the public school system to conduct a campaign against “toxic white supremacy culture.” Here we have the use of public money to cleanse America of “white toxic culture.”  So how are whites supreme when “white values” are being cleansed out of the culture?</p>
<p>Why is the NY Times committing itself not to better news reporting after the Russiagate fiasco, but to “reframing” America as a racist country beginning in 1619? To intelligent people, this sounds silly.  But to the New York Times this is real. The executive editor of the NY Times sees it as the Times’ duty to <a href="https://www.washingtonexaminer.com/opinion/columnists/new-goal-for-new-york-times-reframe-american-history-and-target-trump-too">demonize Americans of British and European descent and to misrepresent them as racists</a> who built a country on slavery.</p>
<p>The New York Times’ executive editor, Dean Baquet, told the Times employees that the Times was shifting its focus from Russiagate to Trump-the-racist. Note why Baquet characterizes Trump as a racist. Trump is a racist because the US has immigration laws and it is the duty of the president to enforce the laws of the US. If Trump did not enforce the immigration laws, he would be failing to perform his duty. According to Baquet, Trump is a racist simply because he enforces the immigration laws of the United States.</p>
<p><i>If Baquet doesn’t like immigration laws, why doesn’t he use the NY Times to lead a campaign to repeal the immigration laws instead of leading a campaign to brand Trump and the American people racists? If the Democratic Party doesn’t like immigration laws, why don’t they introduce bills to repeal the laws instead of blocking the president from enforcing the laws?  If we don’t need borders, we don’t need a military.</i></p>
<p>What the NY Times should be writing about is the creation of hate in America and its own contribution to the creation of racial and gender hate that divides the American people. Why is the New York Times preaching hate? Why is the New York Times a propagandist for hate-preaching Identity Politics, the ideology of the Democratic Party and the liberal/progressive/left, when it is supposed to be a newspaper?</p>
<p>Different peoples can live peacefully together as Jews, Christian, and Muslims did in some parts of the Middle East until the Israeli Zionists radicalized the Arabs. When extremists and trouble-makers arrive on the scene everything changes.  South African whites and blacks were more or less co-existing under black rule until a second black party appeared and fought for power by advocating more punitive measures against the white population.</p>
<p>In the American South relations between whites and blacks were put on the wrong foot by Reconstruction (1865-1877).  For Northern fanatics who hated the South, Reconstruction was not about restoring infrastructure and food production. It was about reconstructing white people who had been demonized and reconstructing their demonized society. The history of Reconstruction was written by the victors and hides the abuse of Southern people that led to the rise of the KKK as a resistance movement. The North was so intent on punishing the South that the North neglected the harm Reconstruction did to race relations in the South. The Jim Crow laws that segregated the races were passed in the immediate aftermath of Reconstruction and reflected the South’s bitterness from Reconstruction.  For 12 years southerners had experienced life under black rule supported by the Union Army and had experienced humiliations encouraged by vindictive Union officers.  <i>Jim Crow laws were the unintended consequences of Reconstruction.</i></p>
<p>As time passed, whites and blacks began building workable relationships, white bitterness had faded, and the races were more or less getting along until the holier-than-thou northern liberals arrived preaching hatred in the 1950s and early 1960s and bringing another Reconstruction.</p>
<p>Parents in the South with school children experienced forced school desegregation as a Second Reconstruction.  Suddenly kids who could walk to school in 10 minutes were being bussed for hours into unknown neighborhoods so that black kids could go to school with white kids.  The Northern liberals’  idea that blacks could only succeed by being associated with whites always sounded very racist to me.  Regardless, the result was the destruction of public school education. Homogeneous class rooms filled by students of roughly the same motivation and values were replaced with towers of babel full of different classes, races, motivations, and values. Standards had to be lowered to accommodate such an uneven mix. Teachers lost control of classrooms.  Parent-Teacher-Associations ceased to function as schools became distant from home. This destroyed the cooperation between parents and teachers and they became enemies instead of allies. Discipline broke down and police became a fixture in public schools. The many differences in students intensified bullying and fomented racial antagonism. Kids lost free time to long bus rides.<span class="Apple-converted-space">  <span class='amazon-element-wrapper-custom align-right'>
<span class="amazon-element-med-image"><span class="amazon-image-wrapper"><a href="https://www.amazon.com/No-Place-Hide-Snowden-Surveillance/dp/1250062586?SubscriptionId=AKIAI63WS3YGA3Y5U2QA&tag=lrc18-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=1250062586" target="_blank" ><img src="https://images-na.ssl-images-amazon.com/images/I/41nvZVD0nHL.jpg" alt="" class="amazon-image amazon-image-medium"></a></span></span>
<span class="amazon-element-title"><span class="appip-title"><a href="https://www.amazon.com/No-Place-Hide-Snowden-Surveillance/dp/1250062586?SubscriptionId=AKIAI63WS3YGA3Y5U2QA&tag=lrc18-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=1250062586" target="_blank"  rel="nofollow">No Place to Hide: Edwa...</a></span></span>
<span class="amazon-element-author">Glenn Greenwald</span>
<span class="amazon-element-lowest-used"><span class="appip-lowest-used"><span class="appip-label label-lowest-used">Best Price: </span>$3.50</span></span>
<span class="amazon-element-formatted-price"><span class="appip-formatted-price" ><span class="appip-label label-formatted-price">Buy New </span>$9.48</span></span>
<span class="amazon-element-disclaimer-new"><span style="display:block;color:#888;font-size: .80em; padding: 0 0 3px 0;">(as of 11:50 EDT - <span style="cursor:pointer;" title="Product prices and availability are accurate as of the date/time indicated and are subject to change. Any price and availability information displayed on Amazon.com at the time of purchase will apply to the purchase of this product.">Details</span>)</span></span>
<span class="amazon-element-button"><a  target="_blank"  href="https://www.amazon.com/gp/aws/cart/add.html?AssociateTag=lrc18-20&SubscriptionId=AKIAI63WS3YGA3Y5U2QA&ASIN.1=1250062586&Quantity.1=1" rel="nofollow"><img src="/wp-content/mu-plugins/amazon-ad-link-lr/img/buy-from-tan.gif" border="0" /></a></span>
</span></span></p>
<p>When I look at public education today compared to the one I got, there is no resemblance.  We were taught to think for ourselves and that a free country required free minds.  Today a free mind is the last thing a public school permits.</p>
<p>The northern liberals did not understand, or care to understand, that southern schools were neighborhood schools, and neighborhoods were segregated not by race but by economic class. Middle class kids went to school with middle class kids. They didn’t know rich kids or poor kids. There were some integrated southern schools in poor neighborhoods. Remember “The Little Rascals.” There were some integrated Southern neighborhoods. I lived in two: the New Orleans French Quarter and Old Town Alexander, Virginia.</p>
<p>Segregated water fountains and busses had their origins partly in Jim Crow laws and partly in medical reasons and practical considerations. Infectious diseases were a problem prior to antibiotics.  Blacks, being generally poorer, lived in less sanitary conditions. The separation of water fountains was a measure to reduce the transmission of infectious diseases as were laws prohibiting spitting in the street. These laws might have been medically ineffective, but they reflected beliefs at the time. By my time, it was simply established practice, and no one thought about it. Why is it a privilege for white people to have their own water fountains, but it is not a privilege for blacks to have their own water fountains?</p>
<p>If infectious diseases were a concern, restaurant and hotel segregation would be explained by the same concerns as water fountains. Keep in mind that today people try to avoid hospitals that are known to be infected with antibiotic-resistant bacteria. I remember when women dreaded car travel, because gasoline station toilets were seldom clean and people believed you could catch venereal disease from toilet seats.</p>
<p>In those days public transportation was widely used. Ladies did not go downtown to shop (there were no shopping centers and few, if any, 2-car families) unless they were properly dressed.  I remember my grandmother: hat with veil, white gloves, suit, stockings, high heels.  On the same bus would be black workmen who dug ditches for water and sewer lines, and did various kinds of work that got them and their clothes dirty.  If they were confined to the rear half of the bus because of Jim Crow laws, seating was also separated for practical reasons. The dirt associated with black workers jobs came on board with them, and it was often left on the bus seats.  In those days, money was scarce, cleaning bills were high, and no lady wanted to go shopping or return home in soiled clothes.  In Atlanta the line separating the races on busses was variable. It depended on the number of blacks and whites on the bus. “Back of the bus” has been given a meaning that it didn’t have. If the bus companies had had foresight, they would have reserved the back of the bus for white people.</p>
<p>I don’t know if the explanations I heard in the 1940s for segregated water fountains and public transportation seating are true or a cover for racism. All I know is that people believed them. Also, it would seem to be the case that if racism was so endemic it would be pointless to invent rationals with which to cover it up. What would be the purpose?</p>
<p>In those days even for the lower middle class, black maids took the place of today’s household appliances.  Our black friend was named Carrie.  Mother and Carrie worked together. They would take turns at the scrub board on their knees washing clothes in the bath tub.  If mother got a few hours off to go to a housewives’ coffee or to a doctor’s appointment, Carrie was the boss.  We spoke to her precisely as we spoke to our parents, and she ate at the table with us.</p>
<p>Every morning my father gave mother $2 to provide meals for the day. Carrie was more efficient in getting the most out of the money, so mother turned the responsibility over to her.</p>
<p>In those days things were not so expensive.  Moreover, it was the practice of doctors in the South to provide free or nominal cost medical care to the poor and to overcharge the rich to pay for it. Families that could afford it financially helped maids, who had helped them long-term over the years, in their medical care and old age.  Not everyone could do much, but many did something.</p>
<p>I know that this sounds like a fairytale, but I lived it.</p>
<p>All of this changed when the northern liberals came down preaching hate and stirring up blacks to their oppression. Indeed, the entire South, black and white, was oppressed by Reconstruction whose destructive economic effects, amplified by the Great Depression, lasted in the South into the 1950s.<span class='amazon-element-wrapper-custom align-right last-count'>
<span class="amazon-element-med-image"><span class="amazon-image-wrapper"><a href="https://www.amazon.com/WikiLeaks-Files-World-According-Empire/dp/1784786217?SubscriptionId=AKIAI63WS3YGA3Y5U2QA&tag=lrc18-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=1784786217" target="_blank" ><img src="https://images-na.ssl-images-amazon.com/images/I/31Dx%2BL2OuVL.jpg" alt="" class="amazon-image amazon-image-medium"></a></span></span>
<span class="amazon-element-title"><span class="appip-title"><a href="https://www.amazon.com/WikiLeaks-Files-World-According-Empire/dp/1784786217?SubscriptionId=AKIAI63WS3YGA3Y5U2QA&tag=lrc18-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=1784786217" target="_blank"  rel="nofollow">The WikiLeaks Files: T...</a></span></span>
<span class="amazon-element-author">WikiLeaks</span>
<span class="amazon-element-lowest-used"><span class="appip-lowest-used"><span class="appip-label label-lowest-used">Best Price: </span>$4.03</span></span>
<span class="amazon-element-formatted-price"><span class="appip-formatted-price" ><span class="appip-label label-formatted-price">Buy New </span>$4.27</span></span>
<span class="amazon-element-disclaimer-new"><span style="display:block;color:#888;font-size: .80em; padding: 0 0 3px 0;">(as of 12:50 EDT - <span style="cursor:pointer;" title="Product prices and availability are accurate as of the date/time indicated and are subject to change. Any price and availability information displayed on Amazon.com at the time of purchase will apply to the purchase of this product.">Details</span>)</span></span>
<span class="amazon-element-button"><a  target="_blank"  href="https://www.amazon.com/gp/aws/cart/add.html?AssociateTag=lrc18-20&SubscriptionId=AKIAI63WS3YGA3Y5U2QA&ASIN.1=1784786217&Quantity.1=1" rel="nofollow"><img src="/wp-content/mu-plugins/amazon-ad-link-lr/img/buy-from-tan.gif" border="0" /></a></span>
</span></p>
<p>Real history no longer exists in the US.  The American experience has been turned into one of crimes and injustice.  There is no doubt that American foreign policy is responsible for many crimes and much injustice. I write about it often.  But the people used to be unified.  They didn’t hate one another. Yes, there was some low-life racism against blacks, but the middle and upper class Southern white population disapproved of it.  In the South white families relied on black help.  We knew them. White people trusted blacks with their children, their meals, their household budgets.  Who would trust their children, food, and household to people that they hated?</p>
<p>The hatred was manufactured. It serves an agenda: disunity.</p>
<p>And now we have Identity Politics. Identity Politics takes the place of Marxist class war.  The struggle is no longer the working class against the capitalist class.  The struggle is the “oppressed peoples” against the white people who allegedly oppress them. This would have seemed strange to Carrie, but, as they say, her consciousness had not yet been properly formed.  She was without the benefit of the lectures that she was oppressed and exploited and needed to be angry and to hate us and spit in our coffee.</p>
<p>If anyone alive is capable of memory, class war exterminated millions of people who were demonized as class enemies. Class war in Russia and China was the real Holocaust. Today it is white people who are demonized as race enemies by Identity Politics. The New York Times intends to institutionalize the demonization of white people in the public school system, according to the New York Times’ executive editor.</p>
<p>It is dangerous to write reminiscences of past times when the history has been reconstructed and falsified in order to advance an agenda. My memories of Carrie, neighborhood schools, and reasons for segregated water fountains and separation in bus seating are not an apology for segregation. I am not apologizing for anything, just remembering how things were.<span class="Apple-converted-space"> </span></p>
<p>When I was at Georgia Tech, I helped to bring a Tech student contingent to Atlanta University to work with Julian Bond and Lonny King to organize Atlanta’s first civil rights march. Police dogs were not set on the march, and no one called us communists. Atlanta was too sophisticated for that. Restaurants were tired of having to turn away black customers. At Georgia Tech we were tired of having to have our few dark skinned Arab and Indian foreign students wear their turbans and national head dresses so that we could get them into segregated movie theaters. Antibiotics existed. So did some two-car families and shopping centers were beginning to spring up. Public transportation was in decline. Blacks were starting to get middle class jobs. Segregation was self-unwinding. The last segregationist who ran for mayor of Atlanta was defeated by the white business community. At this point the Northern Reconstructionists arrived again to poison the relations between the races.</p>
<p>So, a reader might ask, if white southerners weren’t black-hating racist white supremacists, why did Alabama sheriff Bull Connor sic dogs on black protesters in 1963?”</p>
<p>We can draw up a list of reasons:</p>
<p>(1) He was a racist who wanted to keep blacks in their place.</p>
<p>(2) He was a police officer whose authority was challenged. As we all know today, never challenge the police in a traffic stop if you don’t want the risk of being tasered, beaten, shot, or arrested. The most dangerous thing anyone can do, regardless of race, age, or gender, is to challenge the authority of police.</p>
<p>(3) He regarded the protest as the beginning of a second assault by the North on the South, the beginning of a second Reconstruction.</p>
<p>(4) He thought he was confronting dupes of a communist-organized plot to undermine America. The country had recently experienced the McCarthy era, and the discrediting of the House Committee on Un-American activities was seen by right-wingers as a Communist victory in their plan to takeover America. And here in his own domain anarchy was erupting.</p>
<p>(5) He wanted to run for higher office and thought that a strong stance against Northern interference would help his election.</p>
<p>(6) He was too unsophisticated to understand that blacks had legitimate complaints and had Constitutional protection to express them.</p>
<p>Indeed, all of these factors might have played a role. When confronted with protests, the police never know where the protest is going. If the police lose control, they are blamed for the mayhem that results. What’s the difference between setting dogs on protesters and shooting protesters with rubber bullets and tear gas canisters? Keep in mind that in Bull Connor’s day the police forces were small. They were not militarized. There were no SWAT teams or tanks or fully armed police with military weapons in bullet-proof vests standing behind shields. Perhaps we could add to the above list the possibility that the dogs were used as a supplement to a small force of unprotected police armed only with six-shot revolvers.</p>
<p>Topics such as these about which I am writing are monopolized by people with agendas who want to denounce, not understand. Bull Connor made a mistake, but I do not know why he made the mistake.<em> I don’t know how we can know anything when the overriding motive is to denounce and demonize.</em></p>
<p>It is entirely possible that segregation  had unintended consequences and fomented racism. It would be helpful to know, but we are treading on forbidden knowledge. Northern liberals have a penchant for looking down on Southerners as the Northerners mistake their own prejudice as proof of their moral superiority. Today blacks have the same stake in their victimization as Jews have in theirs. This makes it unlikely that there is any room for accounts that do not support victimization.</p>
<p>Fine, we might say, or not say, but what about voting?  Blacks didn’t/don’t get to vote.  This ended a half century ago. Atlanta elected a black mayor in 1973, 46 years ago, and has had a black government ever since.  A remarkable feat for people who don’t get to vote.</p>
<p>But let’s assume that blacks didn’t/don’t get to vote.  Why do we think voting matters? What good has voting done the white working class and the white middle class, a rapidly declining majority of the population but still the majority of the population? Did voting stop their jobs and careers from being offshored to Asia?  How come the voting public that wants health care can’t get it, but the military/security/Israeli complex can get all the money and wars it wants?  How come the people want more environmental protection, but the existing protection is being dismantled?  Trump gets blamed, but the protections are being dismantled by the extractive industries and agri-business that rule in the place of voters.  “Voting” works, but only for the big money interest groups who fund the political campaigns.  The vote of the timber/mining/energy lobby or the vote of the military/security complex or Wall Street or the Israel Lobby exceeds the vote of the entirety of the voting population.  When Americans vote, all they do is to provide cover for the powerful interest groups who are ripping them off behind the mask of democracy and voting.  How come blacks can change things by voting when whites cannot?  Nowhere in the Western world does voting work. The British people voted three years ago to leave the European Union, but they are still in with diminishing prospects that the British government will ever abide by the people’s vote.</p>
<p>It is generally assumed that segregation only existed in the South.  In fact, there was segregation in the North and in the Federal government. In the years leading up to World War I, the administration of liberal President Woodrow Wilson segregated federal offices and established racially separate lunchrooms and toilet facilities in cabinet departments.  The United States military was officially segregated until 1948 and remained segregated to some extent until after the Korean War.  The lie that segregation is a uniquely Southern institution is one of those whips used against the South by holier-than-thou northern liberals. The North likes to play down its own racism by magnifying racism in the South.</p>
<p><a href="https://s3.amazonaws.com/lrc-cdn/assets/2019/09/Paul-Craig-Roberts14.png"><img class="size-full wp-image-725039 alignleft" src="https://s3.amazonaws.com/lrc-cdn/assets/2019/09/Paul-Craig-Roberts14.png" alt="" width="115" height="156" srcset="https://s3.amazonaws.com/lrc-cdn/assets/2019/09/Paul-Craig-Roberts14.png 115w, https://s3.amazonaws.com/lrc-cdn/assets/2019/09/Paul-Craig-Roberts14-111x150.png 111w" sizes="(max-width: 115px) 100vw, 115px" /></a>What I have learned over the decades that I have spent explaining events as an Assistant Secretary of the US Treasury, as a professor in the classroom and lecture hall, an editor and columnist for the Wall Street Journal, Business Week, Scripps Howard News Service, Creators Syndicate, columnist for European newspapers and magazines, and principal writer for this website is that very few want to know. It is too much trouble and takes too much time for people to inform themselves. They haven’t the stamina to learn that they have been hoodwinked. They prefer to be amused and to have their existing beliefs confirmed. Gossip is more interesting to them than facts.</p>
<p>One consequence is that people have lost the ability to tell the difference between fiction and fact. This creates a perfect world for governments to be free of control by citizens. Control passes to organized interest groups and oligarchies who control the explanations. “Truth” becomes whatever serves their agendas. Truth is what the insouciant brainwashed population hears on the news.</p>
<p>In the United States today, indeed, throughout the Western World, the best way to destroy yourself is to tell the truth. Look at Julian Assange, at Ed Snowden, at Manning, at CIA whistleblowers.</p>
<p>How does Western Civilization recover from this situation?  When it is far more advantageous to lie than to tell the truth, when ideological and material agendas are more important than justice, morality, and truth, what becomes of life?</p>
</p>
                            								                                <p class="article-author-archives-link">
                                	<a href="https://www.lewrockwell.com/author/paul-craig-roberts/">The Best of Paul Craig Roberts</a>
                                </p>
							                                						</div>
						<div class="clearfix blog-footer blog-data">
							<p class="blog-tags"><span>Tags:</span><span class="blog-tags-links"></span></p>
                            							                        	    <div class="post-bio">Paul Craig Roberts, a former Assistant Secretary of the US Treasury and former associate editor of the Wall Street Journal, has been reporting shocking cases of prosecutorial abuse for two decades. A new edition of his book, <a href="https://www.amazon.com/gp/product/0307396061?ie=UTF8&amp;tag=lewrockwell&amp;linkCode=xm2&amp;camp=1789&amp;creativeASIN=0307396061">The Tyranny of Good Intentions</a>, co-authored with Lawrence Stratton, a documented account of how americans lost the protection of law, has been released by Random House. Visit <a href="http://www.paulcraigroberts.org/">his website</a>.</div>
                                <p class="post-copyright">Copyright © 2019 Paul Craig Roberts</p>
                                <p class="post-another-post">Previous article by Paul Craig Roberts:  <a href="https://www.lewrockwell.com/2019/09/paul-craig-roberts/the-coverup-of-president-john-f-kennedys-assassination-is-wearing-thin/" rel="next" class="next-post">The Coverup of President John F. Kennedy’s Assassination Is Wearing Thin</a></p>                                                        						</div>
					</div>
					<div class="blog-footer clearfix"><a href="https://www.lewrockwell.com/2019/09/no_author/democrats-wrote-to-ukraine-in-may-2018-demanding-it-investigate-trump/" rel="prev" class="prev-post page-link prev-link">Dems Wrote to Ukraine in May 2018</a></p><a href="https://www.lewrockwell.com/2019/09/no_author/another-day-another-scandal-what-the-trump-ukraine-collusion-is-really-about/" rel="next" class="next-post page-link next-link">Another Day, Another Scandal</a></p></div></div>            <!-- L1 Cache --><!-- L1:L1:Original --><div data-ad-loc='L1'><div id='div-gpt-ad-1509584233351-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509584233351-0'); });
</script>
</div></div>    </div>
    <div class="right-col">
<!-- sidebar-right-original Cache --><h4><a href="https://www.lewrockwell.com/political-theatre/">Political Theatre</a></h4><ul class="list-articles" data-type-is="political-theater"><li><a href='https://www.lewrockwell.com/political-theatre/liquidity-crisis/'>Liquidity Crisis</a></li><li><a href='https://www.lewrockwell.com/political-theatre/dems-wrote-to-ukraine-in-may-2018-demanding-it-investigate-trump/'>Dems Wrote to Ukraine in May 2018, Demanding It Investigate Trump</a></li><li><a href='https://www.lewrockwell.com/political-theatre/identity-politics-2/'>Identity politics</a></li><li><a href='https://www.lewrockwell.com/political-theatre/transcript-of-a-nothingburger-call-between-president-trump-and-president-zelensky/'>Transcript of a Nothingburger Call Between President Trump and President Zelensky</a></li><li><a href='https://www.lewrockwell.com/political-theatre/dr-flynn-effects-book-defending-free-speech-spiked-because-speech-isnt-free-in-uk/'>Dr. Flynn Effect&#8217;s book defending free speech spiked because speech isn&#8217;t free in UK</a></li><li><a href='https://www.lewrockwell.com/political-theatre/security-guard-who-raised-1-million-for-a-childrens-hospital-canceled-over-his-sophomoric-high-school-tweets/'>Security guard who raised $1 million for a children&#8217;s hospital canceled over his sophomoric high school tweets</a></li><li><a href='https://www.lewrockwell.com/political-theatre/dont-mention-the-ode/'>Don&#8217;t Mention the &#8220;Ode&#8221;</a></li><li><a href='https://www.lewrockwell.com/political-theatre/joe-30330/'>Joe 30330</a></li><li><a href='https://www.lewrockwell.com/political-theatre/djt-at-un/'>DJT at UN</a></li><li><a href='https://www.lewrockwell.com/political-theatre/pot-calling-the-kettle-black/'>Pot calling the kettle black</a></li><li><a class="no-bull" style="color:#1c1ca5;" href="https://www.lewrockwell.com/political-theatre/greta-thunberg/">MORE</a></li></ul><div class="textwidget custom-html-widget"><!-- burts-gold No Cache --><!-- BURTS-GOLD:N/A:Original --><div data-ad-loc='BURTS-GOLD'><a href='http://archive.lewrockwell.com/blumert/burt-gold.html'><img src='https://www.lewrockwell.com/wp-content/themes/lrc/images/burtspage300.png' /></a></div></div><h4><a href="https://www.lewrockwell.com/lrc-blog/">LRC Blog</a></h4><ul class="list-articles" data-type-is="lrc-blog"><li><a href='https://www.lewrockwell.com/lrc-blog/8513fdd29c27390ced7a8badcdd91ab4/'></a></li><li><a href='https://www.lewrockwell.com/lrc-blog/smoking-gun-more-like-squirt-gun/'>Smoking Gun? More Like Squirt Gun!</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/8513fdd29c27390ced7a8badcdd91ab4/'></a></li><li><a href='https://www.lewrockwell.com/lrc-blog/trumps-perfectly-innocent-phone-call/'>Trump&#8217;s Perfectly Innocent Phone Call</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/kinda-reminds-me-of-how-hillary-made-100k-overnight-in-commodities-futures/'>Kinda Reminds Me of How Hillary Made $100k Overnight in Commodities Futures</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/smoking-gun-impeachment-blows-up-in-democrat-faces-again/'>Smoking Gun? Impeachment Blows Up In Democrat Faces&#8230;Again!</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/how-to-rob-a-bank-and-get-away-with-it/'>How to Rob a Bank and Get Away With It</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/interview-about-murray-rothbard-2/'>Interview About Murray Rothbard</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/greta-signals-climate-crazed-bubble-of-crowd-madness/'>Greta Signals Climate-Crazed Bubble of Crowd Madness</a></li><li><a href='https://www.lewrockwell.com/lrc-blog/advice-for-a-high-school-student-about-college-university-enrollment/'>Advice for a High School Student About College, University Enrollment</a></li><li><a class="no-bull" style="color:#1c1ca5;" href="https://www.lewrockwell.com/lrc-blog/who-should-own-dead-bodies/">MORE</a></li></ul><h4><a href="https://www.lewrockwell.com/podcast/">LRC Podcasts</a></h4><ul class="list-articles" data-type-is="podcast"></ul><!-- S1 No Cache --><!-- S1:S1:Original --><div data-ad-loc='S1'><div id='div-gpt-ad-1509584427107-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509584427107-0'); });
</script>
</div></div><!-- S2 No Cache --><!-- S2:S2:Original --><div data-ad-loc='S2'><div id='div-gpt-ad-1509584696713-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509584696713-0'); });
</script>
</div></div></div>            </div>
		</div>
		<div class="footer inner">
			<div class="hr clearfix"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441343"><a href="/archives/">Archives</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441344"><a href="/columnists">Authors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441520"><a href="/lrc-blog/">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441345"><a href="#">Books &#038; Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655521"><a href="https://donate.lewrockwell.com/collections/books-by-lew-rockwell">Lew Rockwell Books</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441351"><a href="https://www.lewrockwell.com/books-resources/ron-paul-books/">Ron Paul Books</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441350"><a href="https://www.lewrockwell.com/books-resources/murray-n-rothbard-library-and-resources/">Murray N. Rothbard Library &#038; Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441352"><a href="https://www.mises.org/">Mises Institute</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441349"><a href="https://www.lewrockwell.com/books-resources/lrc-best-selling-books/">LRC Bestselling Books</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548797"><a href="/political-theatre/">Political Theatre</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547557"><a href="/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523610"><a href="/store/">Store</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47847"><a href="https://www.lewrockwell.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521748"><a rel="nofollow" href="/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521749"><a rel="nofollow" href="https://donate.lewrockwell.com/products/donations">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523960"><a href="https://www.lewrockwell.com/advertise-on-lrc/">Advertise</a></li>
<li class="menu-item menu-item-search"><form role="search" method="get" class="search-form" action="https://www.lewrockwell.com/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" /></label><input type="submit" class="search-submit" value="Search" /></form></li></ul></div></div>
			<div class="clearfix f-bottom">
				<div class="f-copyright"><a target="_blank" rel="nofollow" href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="creativecommons.org" src="https://www.lewrockwell.com//wp-content/themes/lrc/images/creative-commons-4.0.png"></a></div>
				<!-- footer_menu_2 Cache --><div class="menu-footer-mini-menu-container"><ul id="menu-footer-mini-menu" class="f-links"><li id="menu-item-468390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468390"><a href="https://www.lewrockwell.com/privacy/">Privacy Policy</a></li>
</ul></div>			</div>
		</div>
		<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lewrockwell.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var ThemeFrontEnd = {"isprint":"false","ismobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-content/themes/lrc/js/lrc-frontend.js?ver=20171102193351' async='async'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-includes/js/wp-embed.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://www.lewrockwell.com/wp-includes/js/comment-reply.js?ver=4.9.11'></script>
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-372872-1', 'auto');ga('send', 'pageview');</script>
		<div id="amzn-assoc-ad-64aea53a-9fcf-4128-bd46-6031ca96e1c4"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=64aea53a-9fcf-4128-bd46-6031ca96e1c4"></script>
		<!-- Start of HubSpot Embed Code -->
		<!--script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4174238.js"></script-->
		<!-- End of HubSpot Embed Code -->
		<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
		<script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"6ad24f4cd1574f1f7b8a0a03a","lid":"d11da98377"}) })</script>
	</body>
</html>